Get in touch
Back
Degraded

Možný výpadek služeb

Started 9 Apr at 12:00pm CEST, resolved 9 Apr at 07:45pm CEST.

fluffici.eu wiki.fluffici.eu
Resolved

Služby by měly normálně odpovídat.

Posted 9 Apr at 07:45pm CEST.
Created

K uvedeným službám může dojít k výpadku. Děkujeme za pochopení.

Posted 9 Apr at 12:00pm CEST.